Posted By

cczona on 03/12/08


Tagged

ruby cgi


Versions (?)

Who likes this?

1 person have marked this snippet as a favorite

webstic


CGI library gotcha


 / Published in: Ruby
 

Beware of requiring 'CGI'. There's trouble in them thar hills/

  1. #yes
  2. require 'cgi'
  3.  
  4. #no
  5. require 'CGI'

Report this snippet  

You need to login to post a comment.