Posted By

inkdeep on 06/17/09


Tagged

ruby Gem


Versions (?)

Who likes this?

2 people have marked this snippet as a favorite

webstic
jjuarez


Update older gem to now


 / Published in: Ruby
 

For moving from older gem to newest if ' sudo gem update --system ' doesn't work

  1. sudo gem install rubygems-update
  2. sudo update_rubygems

Report this snippet  

You need to login to post a comment.