Posted By

madr on 07/14/11


Tagged

textmate ruby sinatra


Versions (?)

sinatra config.ru


 / Published in: Other
 

  1. require 'app'
  2. run Sinatra::Application

Report this snippet  

You need to login to post a comment.