Posted By

dato on 03/21/11


Tagged

joomla 15 jumi


Versions (?)

Encabezamiento JUMI en Joomla 1.5 por seguridad


 / Published in: PHP
 

  1. <?phpdefined('_JEXEC') OR defined('_VALID_MOS') OR die( "Direct Access Is Not Allowed" );?>

Report this snippet  

You need to login to post a comment.