Posted By

wdso on 05/08/09


Tagged

Gem


Versions (?)

Who likes this?

3 people have marked this snippet as a favorite

wdso
webstic
jjuarez


Load specific version of a gem


 / Published in: Ruby
 

  1. # require rubygems first
  2. require 'rubygems'
  3.  
  4. # e.g.
  5. # gem 'rspec', '=1.1.12'
  6. gem '<gem>', '=<version>'

Report this snippet  

You need to login to post a comment.