Posted By

hlubek on 03/11/09


Tagged

ruby version Gem


Versions (?)

Install ruby gem in specific version


 / Published in: Bash
 

  1. gem install -v=2.1.2 rails

Report this snippet  

You need to login to post a comment.