Posted By

eugegim on 03/05/09


Tagged

textmate rails version Gem


Versions (?)

Run different versions of rails gems


 / Published in: Other
 

  1. To run different a version of rails gem:
  2. rails _2.0.2_
  3. rails _2.1.1_

Report this snippet  

You need to login to post a comment.