Posted By

jwaldeck on 02/14/11


Tagged


Versions (?)

Installing Ruby GEMS (and Rails)


 / Published in: Ruby
 

http://rubygems.org If you run into problems with MAMP, follow this: http://www.beyondcoding.com/2009/11/10/using-ruby-mysql-gem-with-mamp-1-8-x-on-snow-leopard/

Report this snippet  

You need to login to post a comment.